Linux Kernel Multiple Denial of Service Vulnerabilities

Some vulnerabilities have been reported in the Linux Kernel, which can be exploited by malicious, local users and by malicious people to cause a DoS (Denial of Service). The vulnerabilities are reported in versions prior to 2.6.23.8.

http://secunia.com/advisories/27664/

Topic: